Hilfe   Registrieren   Community   Suchen
  Kalender   Heutige Beiträge   Chat

Zurück   Seiken Densetsu Community > Die Community > Ankündigungen


Antwort
 
LinkBack Themen-Optionen Ansicht
  #31 (permalink)  
Alt 06.07.2010, 14:24
Benutzerbild von Szadek
Cash or Octopus
 
Registriert seit: 06/2002
Beiträge: 4.135
Szadek eine Nachricht über ICQ schicken Szadek eine Nachricht über MSN schicken

Standard

So, nachdem der Ladefehler bei mir mal wieder aufgetreten ist, hab ich dran gedacht einen Screenshot zu machen. Ich habe den Cache und die Cookies bereits gelöst, der Fehler tritt aber noch immer auf. Eine genau Reproduktion ist leider nicht möglich. Manchmal lädt die Seite einfach richtig, manchmal nicht.
__________________
I don't make the rules. I just think them up and write them down.

Glenn Matthews, bis mir etwas besseres einfällt.

Geändert von Szadek (11.08.2013 um 18:05 Uhr)
Mit Zitat antworten
  #32 (permalink)  
Alt 06.07.2010, 16:30
Benutzerbild von Hanniball
Eheuser
 
Registriert seit: 05/2005
Ort: Berlin
Beiträge: 1.513

Standard

Dies passiert mir aber auch desöfteren. Allerdings nur, wenn ich von zu Hause aus ins Internet gehe. Auf der Arbeit seltsamerweise nicht.
Ist also kein Personenbezogener Fehler.
__________________
"Darf ich bitte Redwolfs Meinung hören, bevor ich selbst etwas dazu sage?"
Mit Zitat antworten
  #33 (permalink)  
Alt 06.07.2010, 16:41
Benutzerbild von Lord_Data
*wuff wuff*
 
Registriert seit: 09/2003
Ort: Buer im Pott :D
Beiträge: 4.872
Lord_Data eine Nachricht über ICQ schicken
Standard

Hab den auch (wieder) öfters seit dem Serverwechsel. Vorher war der weg und irgendwnan gabs den schonma (hatte ich glaube ichn Topic zu aufgemacht sogar)
Mit Zitat antworten
  #34 (permalink)  
Alt 06.07.2010, 18:49
Benutzerbild von Dönerpate
Legende
 
Registriert seit: 08/2006
Ort: Leipzig
Beiträge: 703
Dönerpate eine Nachricht über ICQ schicken

Standard

Zitat:
Zitat von Szadek Beitrag anzeigen
So, nachdem der Ladefehler bei mir mal wieder aufgetreten ist, hab ich dran gedacht einen Screenshot zu machen. Ich habe den Cache und die Cookies bereits gelöst, der Fehler tritt aber noch immer auf. Eine genau Reproduktion ist leider nicht möglich. Manchmal lädt die Seite einfach richtig, manchmal nicht.
Witzigerweise tritt der Fehler jetzt auch ab und an bei mir auf.
Ich nutze FF 3.6.6.
__________________
MfG Dönerpate
Mit Zitat antworten
  #35 (permalink)  
Alt 06.07.2010, 22:52
Benutzerbild von Szadek
Cash or Octopus
 
Registriert seit: 06/2002
Beiträge: 4.135
Szadek eine Nachricht über ICQ schicken Szadek eine Nachricht über MSN schicken

Standard

Ich nutze ebenfalls 3.6.6., der Fehler trat auch schon bei den vorherigen Versionen auf und wie bereits gesagt, erst nach dem Serverumzug.
__________________
I don't make the rules. I just think them up and write them down.

Glenn Matthews, bis mir etwas besseres einfällt.
Mit Zitat antworten
  #36 (permalink)  
Alt 07.07.2010, 01:02
Benutzerbild von Mananoko
Halbgott
 
Registriert seit: 10/2006
Beiträge: 413

Standard

Genau das gleiche Problem hab ich auch manchmal - seltsamerweise nur vom Laptop aus, während es beim PC funktioniert. Aber so sehr störts mich nicht, einmal F5 und es geht...
Mit Zitat antworten
  #37 (permalink)  
Alt 14.07.2010, 15:53
Benutzerbild von Zhao Yun
Friedensbewahrer des Silberhammers
 
Registriert seit: 02/2003
Ort: Karlsruhe
Beiträge: 2.838
Zhao Yun eine Nachricht über MSN schicken Zhao Yun eine Nachricht über Skype™ schicken

Standard

Hab das Problem auch ab und an mal
__________________
Wenn du ein Tier wärst, welches wärst du.

Also bei meinem Lebensstil hoff ich eine genveränderte Kuh mit so 6-14 Lebern.
Mit Zitat antworten
  #38 (permalink)  
Alt 14.07.2010, 16:00
Benutzerbild von Kinta
Rebusmind has begun
 
Registriert seit: 08/2003
Ort: Berlin
Beiträge: 2.656
Kinta eine Nachricht über ICQ schicken

Standard

Ich bin mir ziemlich sicher, dass ich den Fehler öfters vor dem Serverwechsel hatte. Jetzt aber gar nicht mehr. Da hatte ich aber auch noch einen anderen Internetanschluss, kann auch daran liegen.

Kinta
__________________
Neuer Trailer
Mit Zitat antworten
  #39 (permalink)  
Alt 13.08.2010, 22:38
Benutzerbild von Hikaru
Mächtiger Krieger
 
Registriert seit: 08/2010
Ort: Kaiserslautern
Beiträge: 122

Standard

Sagt, seh ich das richtig das der fehler ausschließlich mit FF geschieht?
Und die darauffolgende Frage: ist euer FF "modifiziert"?
(called "Pipelining")

Ich nutze auch FF und bei mir geschieht da nix "seltsammes....
Aber nein, ich bin keine Extrawurst!
Wenn es stört, so soll man den Error zum DL anbieten
auf das ich mich dazugesellen kann

Hikaru
Mit Zitat antworten
Antwort

Lesezeichen
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Serverwechsel und Verlust Rici Ankündigungen 15 15.02.2004 00:38


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:47 Uhr.


Powered by vBulletin® (Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0)